Juil 27 2014

Spectacle son et lumière

Que serait une croisière inaugurale sans un spectacle pyrotechnique ? Sans un son et lumière reléguant le Puy du Fou au rang d’étincelles ? Le son, ce fut celui du moteur, entendu lors du lever vers 6h du matin. « Mais, quoi, le moteur est allumé ? Il l’a été toute la nuit ? Pourquoi on ne l’entend que maintenant ? » Aux panneaux moteurs, tout est éteint, et pourtant, en allumant celui du moteur tribord, il apparaît comme en marche. L’explication est simple : en éteignant les 2 moteurs la veille au soir, pour celui de tribord, j’ai dû juste, en allant trop vite, éteindre son alimentation électrique, et non le moteur lui même… Hummm, et là, maintenant que l’alimentation électrique est revenu, pourquoi cette très forte odeur de brulé ??? Oups, on éteint tout, moteur et alimentation électrique, et je vais ouvrir le capot moteur… Re-oups, c’est rempli de fumée ! Et l’air qui entre permet de démarrer un feu au niveau du démarreur. Une flamme de 10cm de haut, au niveau des câbles électriques ! Ouch, vite vite, un torchon humide, que je plaque sur la flamme, qui s’éteint après quelques secondes. L’extincteur était prêt au cas ou. La zone reste incandescente, je jette de l’eau douce dessus, qui se vaporise à peine au contact du démarreur. Oups, c’est chaud ce truc ! On laisse passer quelques heures, afin de faire baisser la température. Je descend dans la cale, démonte le démarreur : son moteur à fondu. Oui oui, fondu, des morceaux de métal se sont liquéfiés à l’intérieur. Irréparable avec les moyens du bord, il faudra le changer ! Que s’est il passé ? En tournant toute la nuit sans alimentation électrique, le ventilateur de la cale qui extrait l’air n’a pas fonctionné, et la température a dû monter très fortement, faisant fondre quelques fils électriques, qui se sont mis en court circuit. Lorsque que j’ai rétabli l’alimentation, j’ai remis du courant dans ces câbles, et le + et le – directement reliés à la batterie sur le démarreur (donc très gros ampérage) se sont mis en court circuit, développant une énorme source de chaleur, qui a fait fondre le truc, et mis le feu aux câbles… On en est quitte pour un démarreur HS, et une belle frayeur quand même. Après ce spectacle, les enfants ont eu droit à une visite à Aqualand, en péchant un thon jaune au soleil couchant (apéro fatal pour celui-ci). Tout excités de pêcher frais, ils sont ravis ! Il est d’autant plus le bienvenu que nos vivres (prévues pour une traversée de 4/6 jours) deviennent rares, depuis 9 jours que nous sommes partis. A 17h30 ce soir, nous sommes à 80 miles de Phuket, arrivée prévue demain matin au lever du soleil (le vent faible nous ralenti juste ce qu’il faut !)

(3 commentaires)

  1. Bon, ca se demarre a la manivelle, ces trucs-la..? Y manque pas une petite securite dans la conception, la? Du genre le ventilo branche direct sur l’alternateur..? Allez, pensez au gin-fiz a l’arrivee a Phuket1 Bises!

    • zvénigorosky on 28 juillet 2014 at 13 h 20 min
    • Répondre

    On est plus tranquille place d’Italie! Reviens, … Veux tu….. (en chantant tout doucement! )

    • Raymond Ames on 12 août 2014 at 17 h 36 min
    • Répondre

    Wow! After reading your comments about the starter motor and looking at the pictures, still not sure what happened. If you recall, i am very astute at electrical circuits and repairs. let me know how the probelm was fixed and would not occur again.
    Just interested. Hope all is well,
    raymond

Laisser un commentaire

Your email address will not be published.